@Brutus

DevOpsとAIの二刀流を目指す凡人。Python、RaspberryPi、Linux、Docker、k8s、セキュリティ、Oracle Cloud、Terraform、Ansible等について発信しています。登壇、執筆等あれば、Twitterよりメッセージお願いします。またはPuulsでも受け付けてます。https://puuls.jp/p/1iz5MPU1tgk
GAUSS
Organizations
Following Users34
コメントありがとうございます。以下、回答になります。 使用しているMWがPostgreSQLのみであれば、その考え方で問題ないと思います。 私が記事で書いていたのは、他のMWを考慮している場合です。…
コメントありがとうございます。ご認識の通りに、TLSv1.2の場合TLSv1.1もサポートされます。 opensslを実装したサーバにおいて、以下のコマンドを実行することでサポートされていることが確…