Kare

@kare

Following Users1
確かにStruts1だと十分ですね。 ただ、今回の脆弱性はStruts2の最新を除くすべてのバージョンが対象となっているので、バージョンアップが現実的でないケースも有り得ます。その時にmod_sec…