jQuery

rails use Jquery

//= require jquery

// Iris js file
//= require mobile/jquery-1.12.2.min.js

//= require jquery
//= require mobile/jquery-1.12.2.min.js
這兩個是主要的Jquery framework 只能用一個, 用兩個會衝突