Edited at

jedi-vim対応 pythonコンパイルオプション

More than 1 year has passed since last update.

--with-features=huge --enable-multibyte --enable-pythoninterp=yes --enable-tclinterp --enable-cscope --enable-fontset --enable-gui --enable-gnome-check --without-x --enable-gpm --disable-darwin --disable-netbeans --disable-selinux --with-python-config-dir=/usr/local/lib/python2.6/config