carrierwave-magicのインストール時エラー対処

More than 1 year has passed since last update.

carrierwave-magicをbundle installでエラー発生。
macでは下記が必要みたい。

$ brew install libmagic