Rubyのバージョンが切り替わらない時の対処法!