Posted at

yumでPHPのバージョンをアップグレードする

PHP7.2系は、7.2.10未満は致命的なバグがあるらしいので、それをアップグレードします。

sudo yum -y install --enablerepo=remi,remi-php72 php