Edited at

Unable to resolve dependency: user requested 'fileutils (= 1.0.2)' (Gem::UnsatisfiableDependencyError)


解決コマンド

$ bundle install --path vendor/bundle


告知

今、進撃のITコミュニティで一緒に活動してくれる方を募集しています。

参加は無料です。

下に参加URLを貼ってます。

管理者はブロックチェーン実務経験あります。

参加資格はプログラマーからマーケター、AIやブロックチェーン、動画編集者やディレクター、youtuber、インスタグラマーも対象です。

進撃のIT.png

進撃のIT Facebook

https://www.facebook.com/groups/612023275874253/

進撃のIT Slack

https://attack-on-it.herokuapp.com/

進撃のIT Twitter

https://twitter.com/IT13389135

進撃のIT Qiita記事

https://qiita.com/f___juntaro_/items/81136c85a8002cc442ac