1. KONTA2019

    No comment

    KONTA2019
Changes in body
Source | HTML | Preview
@@ -39,11 +39,11 @@
RUBY VERSION
ruby 2.5.1p57
BUNDLED WITH
- 2.0.1 #この行に記載のあるバージョン以外はエラーを出すようになっています
+ 2.1.4 #この行に記載のあるバージョン以外はエラーを出すようになっています
```
#3.解決方法
Gemfile.lockを削除→bundlerをダウングレード→bundle installの手順で実行していただければお望みのbundlerのバージョンに変更することができます