1. 448jp

    Posted

    448jp
Changes in title
+npmでパッケージの特定のバージョンをインストールする
Changes in tags
Changes in body
Source | HTML | Preview
@@ -0,0 +1,7 @@
+過去のプロジェクトで使っているパッケージなど、バージョンを指定してインストールしたいときの書き方です。
+
+パッケージ名の後ろに「@バージョン」をつけます。
+
+```
+npm install grunt@0.3.17
+```